WordPressプラグイン【Duplicator】の脆弱性の報告

WordPressプラグイン【Duplicator】に深刻な脆弱性が報告されています。

当社で作成したサイトにおいても、過去に使用していた時期がございます。

当社でも記録が残っているサイトにつきましては順次対応しておりますが、
WordPressダッシュボードから「プラグイン」を確認いただき、
【Duplicator】がある場合は、ご報告頂きますようお願いいたします。