WordPress4.9について

WordPress4.9にバージョンアップされると、テーマファイルなどのが変更できなくなる現象が起こっています。
一部のプラグインや、テーマファイル上のプラグラムの軽微なエラーが原因だと思われます。
多くの場合、そのままご利用いただけますが、トラブルが発生している場合はご相談ください。